» Ubuntu » Пакети

Error

two or more packages specified (2019 libgstreamer1.0-dev)