» Ubuntu » Пакети » bionic (18.04LTS) » debian-installer » floppy-modules-4.15.0-20-generic-di
xenial-updates  ] [  bionic  ]
[ Източник: linux  ]

Пакет: floppy-modules-4.15.0-20-generic-di (4.15.0-20.21)

пакет за инсталатора на Дебиан

Предупреждение: Този пакет е предназначен за използване единствено за компилиране на инсталатора на Дебиан. Не го инсталирайте на нормална система Ubuntu.

Floppy driver support

Други пакети, свързани с floppy-modules-4.15.0-20-generic-di

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на floppy-modules-4.15.0-20-generic-di

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 34,1 кБ139,0 кБ няма текуща информация
i386 30,5 кБ87,0 кБ няма текуща информация
ppc64el 36,3 кБ157,0 кБ няма текуща информация