» Ubuntu » Пакети » bionic (18.04LTS) » debian-installer » libgpg-error0-udeb
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Източник: libgpg-error  ]

Пакет: libgpg-error0-udeb (1.27-6)

Връзки за libgpg-error0-udeb

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник libgpg-error.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

пакет за инсталатора на Дебиан

Предупреждение: Този пакет е предназначен за използване единствено за компилиране на инсталатора на Дебиан. Не го инсталирайте на нормална система Ubuntu.

library for common error values and messages in GnuPG components

Library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Други пакети, свързани с libgpg-error0-udeb

  • зависимости
  • препоръчани
  • предложени
  • enhances
  • dep: libc6-udeb (>= 2.26)
    GNU C Library: Shared libraries - udeb

Изтегляне на libgpg-error0-udeb

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 30,6 кБ86,0 кБ няма текуща информация
arm64 26,6 кБ74,0 кБ няма текуща информация
armhf 26,4 кБ58,0 кБ няма текуща информация
i386 33,9 кБ94,0 кБ няма текуща информация
ppc64el 35,7 кБ134,0 кБ няма текуща информация
s390x 29,2 кБ90,0 кБ няма текуща информация