» Ubuntu » Пакети » bionic (18.04LTS) » debian-installer » libvte9-udeb
trusty  ] [  xenial  ] [  bionic  ] [  cosmic  ] [  disco  ]
[ Източник: vte  ]

Пакет: libvte9-udeb (1:0.28.2-5ubuntu4) [universe]

Връзки за libvte9-udeb

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник vte.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

пакет за инсталатора на Дебиан

Предупреждение: Този пакет е предназначен за използване единствено за компилиране на инсталатора на Дебиан. Не го инсталирайте на нормална система Ubuntu.

Terminal emulator widget for GTK+ 2.0 - minimal runtime

The VTE library provides a terminal emulator widget VteTerminal for applications using the GTK+ toolkit. It also provides the VtePTY object containing functions for starting a new process on a new pseudo-terminal and for manipulating pseudo-terminals.

This package contains the minimal runtime library for GTK+ 2.0 needed by the Debian installer.

Други пакети, свързани с libvte9-udeb

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на libvte9-udeb

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 214,8 кБ608,0 кБ няма текуща информация
i386 215,9 кБ571,0 кБ няма текуща информация