» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd libkf5dbusaddons-dev)