» Ubuntu » Пакети

Error

two or more packages specified (lib32asan4-sparc64-cross cosmic-updates)