» Ubuntu » Пакети

Error

two or more packages specified (libparlatype-dev cosmic)