» Ubuntu » Пакети

Error

two or more packages specified (lib32objc4-dbg-mips64el-cross cosmic)