» Ubuntu » Пакети

Error

two or more packages specified (libghc-parallel-prof-3.2.1.1-54a89 cosmic)