» Ubuntu » Пакети

Error

two or more packages specified (libgo9-dbg-ppc64-cross cosmic)