» Ubuntu » Пакети

Error

two or more packages specified (libopenni2-dev cosmic)