» Ubuntu » Пакети

Error

two or more packages specified (libqhull-dev cosmic)