» Ubuntu » Пакети

Error

two or more packages specified (librest-0.7-0 cosmic)