» Ubuntu » Пакети

Error

two or more packages specified (libwayland-client0 cosmic)