» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd libgfortran5-alpha-cross disco-updates)