» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd libpython3.7-dbg disco-updates)