» Ubuntu » Пакети

Error

two or more packages specified (2019 libkim-api-v2-doc)