» Ubuntu » Пакети

Error

two or more packages specified (2019 gcc-9-base)