» Ubuntu » Пакети

Error

two or more packages specified (gdc-8-arm-linux-gnueabi disco)