» Ubuntu » Пакети

Error

two or more packages specified (libhttp-daemon-perl disco)