» Ubuntu » Пакети

Error

two or more packages specified (libsub-name-perl disco)