» Ubuntu » Пакети

Error

two or more packages specified (2020 libpango-1.0-0 disco)