» Ubuntu » Пакети

Error

two or more packages specified (2019 python2.7-minimal)