» Ubuntu » Пакети

Error

two or more packages specified (2020 libpackagekit-glib2-18)