» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd gobjc++-multilib-mipsisa64r6el-linux-gnuabi64)