» Ubuntu » Пакети » focal (20.04LTS) » virtual » perlapi-5.30.0
focal  ] [  groovy  ]

Виртуален пакет: perlapi-5.30.0

Пакети, предлагащи perlapi-5.30.0

perl-base
minimal Perl system