» Ubuntu » Пакети

Error

two or more packages specified (2018 openjdk-6-jre-lib hardy-updates)