» Ubuntu » Пакети

Error

two or more packages specified (yorick-ml4 lunar)