» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-ca-base precise-updates)