» Ubuntu » Пакети

Error

two or more packages specified (libc6-dev precise-updates)