» Ubuntu » Пакети

Error

two or more packages specified (libghc-hjsmin-dev precise-updates)