» Ubuntu » Пакети

Error

two or more packages specified (libgnomevfs2-0 precise-updates)