» Ubuntu » Пакети

Error

two or more packages specified (mcollective-client precise-updates)