» Ubuntu » Пакети

Error

two or more packages specified (mcollective-plugins-puppetca precise-updates)