» Ubuntu » Пакети

Error

two or more packages specified (kppp precise-updates)