» Ubuntu » Пакети

Error

two or more packages specified (synaptic precise-updates)