» Ubuntu » Пакети

Error

two or more packages specified (vinagre precise-updates)