» Ubuntu » Пакети

Error

two or more packages specified (wicd-daemon precise-updates)