» Ubuntu » Пакети

Error

two or more packages specified (customdeb precise)