» Ubuntu » Пакети

Error

two or more packages specified (dh-metainit precise)