» Ubuntu » Пакети

Error

two or more packages specified (dpsyco-cfengine precise)