» Ubuntu » Пакети

Error

two or more packages specified (dsyslog-module-postgresql precise)