» Ubuntu » Пакети

Error

two or more packages specified (gadmin-bind precise)