» Ubuntu » Пакети

Error

two or more packages specified (gadmin-tools precise)