» Ubuntu » Пакети

Error

two or more packages specified (gamin precise)