» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-memphis-0.2 precise)