» Ubuntu » Пакети

Error

two or more packages specified (grml-debootstrap precise)