» Ubuntu » Пакети

Error

two or more packages specified (halevt precise)