» Ubuntu » Пакети

Error

two or more packages specified (hotswap-gui precise)