» Ubuntu » Пакети

Error

two or more packages specified (nbd-client precise)